Subject: [css-d] Moovigation - a screenshot request

From: moose at literarymoose.info (The Moose)
Date: Sun, 27 Apr 2003 06:41:52 -0500

Hello,

I have played a bit with the display of the unordered lists when they are 
used for navigation of a logical sequence of pages, and would like to ask 
for screenshots from the following browsers: *Safari*, *Camino*, 
*Konqueror*.

There are two pages (I'd like to get screenshots for both from each 
browser):

http://www.literarymoose.info/=/destroy/moovigation.html

http://www.literarymoose.info/=/destroy/moovigation-variant.html

The first features generated content (with entities only) hidden via 
html[xmlns] method, the second does not. Mozilla displays &#xxxx; instead 
of the character on the second page (I don't know why). Opera7.1 behaves in 
both cases.

The size of screenshots does not matter, I'll be watching my inbox.

thank you in advance,

Wojtek

p.s. styles embedded.

---

From: sasha at amm.com.au (Sasha Gerrand)
Date: Mon, 28 Apr 2003 17:30:57 +1000

Try these:

http://203.56.191.1:6660/literarymoose-camino1.jpg
http://203.56.191.1:6660/literarymoose-camino1.jpg

http://203.56.191.1:6660/literarymoose-safari1.jpg
http://203.56.191.1:6660/literarymoose-safari2.jpg

HTH - both on OS X 10.2.5

Cheers,
Sasha

--=AD--=AD--=AD--=AD--
Sasha Gerrand
[email-masked]
+61 425 745 207

EOM=20

NOTICE - This message and any attached files may contain information that i=
s
confidential and/or subject of legal privilege intended only for use by the
intended recipient. If you are not the intended recipient or the person
responsible for delivering the message to the intended recipient, be advise=
d
that you have received this message in error and that any dissemination,
copying or use of this message or attachment is strictly forbidden, as is
the disclosure of the information therein. If you have received this messag=
e
in error please notify the sender immediately and delete the message.

> From: The Moose <[email-masked]>
> Organization: LiteraryMoose.info
> Reply-To: [email-masked]
> Date: Sun, 27 Apr 2003 06:41:52 -0500
> To: [email-masked]
> Subject: [css-d] Moovigation - a screenshot request
>=20
> Hello,
>=20
>=20
>=20
> http://www.literarymoose.info/=3D/destroy/moovigation.html
>=20
> http://www.literarymoose.info/=3D/destroy/moovigation-variant.html
>=20
> of the character on the second page (I don't know why). Opera7.1 behaves =
in
>=20
>=20
>=20
>=20
> ______________________________________________________________________
> css-discuss [[email-masked]]
> http://www.css-discuss.org/mailman/listinfo/css-d
> Supported by evolt.org -- http://www.evolt.org/help_support_evolt/
>=20